Dec 14, 2012

openSUSE Forums: libavg compliation error

openSUSE Forums
openSUSE Forums
libavg compliation error
Dec 14th 2012, 12:06

I have downloaded libavg from
When I do ./configure it gives me error


checking for libpython2.7... configure: error: could not find files required to build python plugin
I have installed libpython2.7_1.0 and python-devel.
I am using OpenSUSE 12.2 (64 bit).Help.

You are receiving this email because you subscribed to this feed at

If you no longer wish to receive these emails, you can unsubscribe from this feed, or manage all your subscriptions

No comments: